El acceso a este servicio requiere el uso alguno de los siguientes navegadores y sistemas operativos compatibles con el protocolo WebRTC:

Navegador Sistema operativo Versión mínima
Chrome OS X 10.9 y superior, Windows 7-10, Android v.46
Firefox OS X 10.9 y superior, Windows 7-10, Android v.22
Edge Windows 10 version 1511  v.13
Safari OSX 10.9 y superior v7.0
Opera OS X 10.9 y superior, Windows 7-10, Android  v.18

Internet Explorer puede requerir la descarga de un complemento

Los navegadores en dispositivos iOS (iPad y iPhone) usan la tecnología de Safari que actualmente no soporta WebRTC.

Se recomienda el uso de Chrome para lograr la mejor experiencia y tener el navegador actualizado a la última versión disponible.

Cerrar